Where is the code for the latest Master Version of Onstep?


Gerry Byrne
 

Hi,
The Wiki for the FYSTC S6 contains the following advice.
 
"To use the FYSETC S6 board, you need to use the latest master version of OnStep (
4.7d or later)"

Is this the code available from the following location?

https://github.com/hjd1964/OnStep.git

Gerry Byrne





--
Copernicus

Join main@onstep.groups.io to automatically receive all group messages.